サーバーについて

WordPressがインストールできるサーバーの条件は、

  • PHP バージョン 5.2.4 以上
  • MySQL バージョン 5.0 以上

となっております。

welcartがインストールできるサーバーの条件は、

  • セーフモードoff

となっております。

さらに、必須ではありませんが共有SSL又は専用SSL対応のサーバーであれば、お客様が安心してショッピングできます。

コメントはまだありません »

コメントはまだありません。

この投稿へのコメントの RSS フィード TrackBack URL

コメントをどうぞ